RC-Panzerketten-Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Galerie Chat

RC-Panzerketten-Forum » <<<<Tamiya Bereich>>>> » Tamiya-Laberecke » Tamiya Js-2 Aufbau » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Tamiya Js-2 Aufbau
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Jo F. JrJo F. Jr ist männlich


Dabei seit: 02.09.2013
Beiträge: 27


Mitglied bewerten

Level: 22 [?]
Erfahrungspunkte: 40.055
Nächster Level: 49.025

8.970 Erfahrungspunkt(e) für den nächsten Levelanstieg

Tamiya Js-2 Aufbau Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,

komm zu keinem nenneswerten Suchergebnis. Da ich absoluter Neuling im Bezug auf die Modelle von Tamiya bin, und noch kaum Erfahrung mit den Getrieben hatte, möchte ich gerne nur wissen, ob das normal ist, dass die Antriebsgetriebe ungleichviel Spiel haben. Die rechte Achse, von oben in Laufrichtung vorwärts, kann man hin und her bewegen bzw. etwa in 0,3-0,5 mm hinein- und herausziehen. Die linke Achse hingegen lässt sich nicht einmal um 0,1mm rausziehen.

Ich frage deswegen, weil ich sicherstellen möchte, dass es kein Fehler oder leichter Schaden ist, und dass das nicht evtl. die anderen Ritzel im Getriebe bzw. das eigentl. Fahrbild beeinträchtigt.

Bitte um Hilfe!

Schönen Gruß
Jo
15.01.2017 15:45 Jo F. Jr ist offline E-Mail an Jo F. Jr senden Beiträge von Jo F. Jr suchen Nehmen Sie Jo F. Jr in Ihre Freundesliste auf
Jo F. JrJo F. Jr ist männlich


Dabei seit: 02.09.2013
Beiträge: 27


Mitglied bewerten

Level: 22 [?]
Erfahrungspunkte: 40.055
Nächster Level: 49.025

8.970 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Jo F. Jr
RE: Tamiya Js-2 Aufbau Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Könnt schließen, wurde geshimt. Danke für Eure Mühen. großes Grinsen

Gruß Jo
16.01.2017 14:23 Jo F. Jr ist offline E-Mail an Jo F. Jr senden Beiträge von Jo F. Jr suchen Nehmen Sie Jo F. Jr in Ihre Freundesliste auf
Jo F. JrJo F. Jr ist männlich


Dabei seit: 02.09.2013
Beiträge: 27


Mitglied bewerten

Level: 22 [?]
Erfahrungspunkte: 40.055
Nächster Level: 49.025

8.970 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Jo F. Jr
RE: Tamiya Js-2 Aufbau Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

ich habe doch noch ne Frage zum Getriebe. Eigentlich mehr zu den Motoren. Habe die Unterwanne fertig gestellt und die Elektronik zu meiner Dx5E einprogrammiert. Was mir auffiel, die Motoren drehen unterschiedlich schnell. Mit bloßem Auge dreht der Linke etwas 1/4tel langsamer.

Kann mir jemand kurz antworten, ob das so normal ist? Bei Elmod ist das soweit richtig. Nur weiß ich das leider bisher nicht, ob das auch bei Tamiya so ist.

Wär klasse, wenn einer diesmal einen Tipp parat hätte!

Vielen Dank
Jo
13.02.2017 18:15 Jo F. Jr ist offline E-Mail an Jo F. Jr senden Beiträge von Jo F. Jr suchen Nehmen Sie Jo F. Jr in Ihre Freundesliste auf
Kingtiger2009   Zeige Kingtiger2009 auf Karte Kingtiger2009 ist männlich


Dabei seit: 14.06.2009
Beiträge: 1.815
Wohnort: Schnaittach
Postleitzahl: 91220
Kanalnummer: 4, 2,4 Gh


Mitglied bewerten

Level: 46 [?]
Erfahrungspunkte: 5.489.634
Nächster Level: 6.058.010

568.376 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo
Normal ist das nicht. Ich kenne mich mit der DMD nicht aus, da müssen die Tamiya-Experten ran.
Mfg Andy
13.02.2017 18:28 Kingtiger2009 ist offline E-Mail an Kingtiger2009 senden Beiträge von Kingtiger2009 suchen Nehmen Sie Kingtiger2009 in Ihre Freundesliste auf
xhelfix   Zeige xhelfix auf Karte xhelfix ist männlich


images/avatars/avatar-4865.jpg

Dabei seit: 09.10.2007
Beiträge: 87
Wohnort: Schlüchtern-Hohenzel
Postleitzahl: 36381


Mitglied bewerten

Level: 31 [?]
Erfahrungspunkte: 316.588
Nächster Level: 369.628

53.040 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Jo,

also an der DMD/MF ist eine kleine Schraube, damit kannst du die Fahrt zentrieren, also beide Motoren gleich schnell machen.
Zum mindest beim Sherman und Köti ist es so.
Müsste aber im JS auch so sein...hab schon länger nicht mehr rein geschaut..


..hab gerade nochmal geschaut, ist auf der DMD, da sind 3 kleine versenkte Schrauben, davon die Mittlere ist für die Lenkungstrimmung.

Beste Grüße, Andy

__________________
One Live Drugfree

Truck und Panzer Parcour in Wächtersbach (Main Kinzig Kreis)

http://www.mbsc-waechtersbach.de/
13.02.2017 19:27 xhelfix ist offline E-Mail an xhelfix senden Beiträge von xhelfix suchen Nehmen Sie xhelfix in Ihre Freundesliste auf
jpdomein


Dabei seit: 26.10.2006
Beiträge: 26
Wohnort: niederlande


Mitglied bewerten

Level: 26 [?]
Erfahrungspunkte: 103.646
Nächster Level: 125.609

21.963 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Tag Jo,

nein ist nicht normal.
Versuche mal um die batterie an einem motor an zu schließen (ohne die DMD) und das gleiche dan beim anderem motor. Wenn dan noch einen horbaren/sichtbaren unterschied ist könnte das an die motoren liegen oder irgendwas läuft nicht geschmiert.

Im zweiten wäre es möglich das der sender verrückt spielt.
Zum beispiel die trim nicht zentriert. (dafür gibt es die monitor funktion)

Gruß,
Jan
13.02.2017 19:29 jpdomein ist offline E-Mail an jpdomein senden Beiträge von jpdomein suchen Nehmen Sie jpdomein in Ihre Freundesliste auf
Hannes   Zeige Hannes auf Karte Hannes ist männlich


images/avatars/avatar-4943.jpg

Dabei seit: 07.02.2017
Beiträge: 101
Wohnort: Rheinland Pfalz
Postleitzahl: 54472
Kanalnummer: 2,4


Mitglied bewerten

Level: 20 [?]
Erfahrungspunkte: 23.169
Nächster Level: 29.658

6.489 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Jo,

schließ zwei Multimeter an den den Motoren an. Eines geht natürlich auch. Du musst aber beide Motoren messen und Dir die Werte merken oder aufschreiben.
Dann den Trimm an der Funke soweit hochschieben, bis beide Motoren laufen.
An der DMD muss ein Regler sein der mit einem Pfeil (rund) nach rechts und links bezeichnet ist.
Hier stellst du die Spannung für die Motoren ein.
Wenn beide Motoren die gleiche Spannung haben, sollten sie auch gleich schnell laufen.
Tun sie das nicht, solltest Du die Stromaufnahme (Ampere) messen.
Der Motor mit der höheren Stromaufnahme muss mehr arbeiten als der andere.
Dann liegt der Fehler am Getriebe, es könnte etwas schwergängig sein, was ja zu finden und zu beseitigen sein sollte.

Gruß Johannes

__________________
- Tiger I Tamiya FO
- Köti Tamiya FO
- Sherman Tamiya FO
- Tiger I HL TK-22
- Panzer III HL RX-18
- Panzer IV HL RX-18
- Panther G HL RX-18
- Pantiger HL RX-18
- Leo II Graupner RX-18
- M41 HL RX-18
- M26 HL RX18
- M1A2 Graupner RX-18
- Torro M16 Halbkette
- T34 WSN Umbau RX-18
- "Resti" exTiger I, Transportkiste statt Turm, Leo-Laufrollen, Tamiya Fahrregler, Anhängerkupplung
13.02.2017 19:51 Hannes ist offline E-Mail an Hannes senden Beiträge von Hannes suchen Nehmen Sie Hannes in Ihre Freundesliste auf
Snake Seven   Zeige Snake Seven auf Karte Snake Seven ist männlich
<<< A-Team Projectline >>>


images/avatars/avatar-1772.jpg

Dabei seit: 17.01.2007
Beiträge: 2.764
Kanalnummer: 40 MHz/2,4


Mitglied bewerten

Level: 50 [?]
Erfahrungspunkte: 10.789.057
Nächster Level: 11.777.899

988.842 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dach au ch großes Grinsen

Du hast geschrieben, das ein Getriebe etwas weniger Spiel hat. Das könnte schon der Grund sein, warum ein oder der Motor etwas langsamer läuft. smile Das ist aber nicht tragisch.

Motoren laufen nie 100% gleich schnell bei gleicher Spannung !!! Ist produktionsbedingt garnicht möglich.

Versuche es erstmal wie xhelfix es schon geschrieben hat Augenzwinkern Die Trimmschraube etwas drehen und den Gleichlauf erstmal versuchen so einzustellen.

Die Getriebe müssen auch erstmal genauso wie die Motoren einlaufen. Später wirst du die Trimmschraube bestimmt wieder zurückdrehen müssen. Augenzwinkern

Und noch eines .......... Bei der Kalibrierung der DMD sollten ALLE Trimmhebel in der Mitte stehen. Eine kleine Abweichung kann auch zum ungleichmäßigem drehen der Motoren führen.

Gruß Andreas

__________________

14.02.2017 02:34 Snake Seven ist offline E-Mail an Snake Seven senden Beiträge von Snake Seven suchen Nehmen Sie Snake Seven in Ihre Freundesliste auf
Jo F. JrJo F. Jr ist männlich


Dabei seit: 02.09.2013
Beiträge: 27


Mitglied bewerten

Level: 22 [?]
Erfahrungspunkte: 40.055
Nächster Level: 49.025

8.970 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Jo F. Jr
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,

vielen Dank erstmal für die zahlreichen Tipps. Habe das Laufverhalten an der DMD Unit kalibriert. Das Laufverhalten ist jetzt wesentlich besser!

Das Modell ist nun fertiggestellt, nur unlackiert. Wenn es soweit ist, stelle ich gerne einige Bilder rein.

Das Einzige Manko welches mir erst nach Fertigstellung auffiel, ist dass ich bei den Turmrollen unterhalb des Turms die Distanzscheiben vergessen habe einzubauen.

Meine Frage nun welchen zweck haben die? Die gleiche Bauart ist beim Super Sherman.

Der Turm dreht tortzdem sauber. Ist da vll. dann mehr Verschleiß zu erwarten. Da der Turm vollständig geklebt wurde, kommt man da leider nachträglich nur schwer ran...

Wie sind Eure Erfahrung bzgl. der Kunstoffe/Härte. Soweit ich entnahm, besteht diese Bauteilgruppe aus PS.

Freue mich über Euer Feedback!

Gruß Euer Jo
12.06.2017 19:49 Jo F. Jr ist offline E-Mail an Jo F. Jr senden Beiträge von Jo F. Jr suchen Nehmen Sie Jo F. Jr in Ihre Freundesliste auf
Kingtiger2009   Zeige Kingtiger2009 auf Karte Kingtiger2009 ist männlich


Dabei seit: 14.06.2009
Beiträge: 1.815
Wohnort: Schnaittach
Postleitzahl: 91220
Kanalnummer: 4, 2,4 Gh


Mitglied bewerten

Level: 46 [?]
Erfahrungspunkte: 5.489.634
Nächster Level: 6.058.010

568.376 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo
Wenn der Turm sauber dreht, würde ich es so lassen. Wenn er hakt oder gar klemmt dann solltest Du nachbessern. Ehe da was Durchschleift bist Du schon Großvater.
Mfg Andy
13.06.2017 10:48 Kingtiger2009 ist offline E-Mail an Kingtiger2009 senden Beiträge von Kingtiger2009 suchen Nehmen Sie Kingtiger2009 in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
RC-Panzerketten-Forum » <<<<Tamiya Bereich>>>> » Tamiya-Laberecke » Tamiya Js-2 Aufbau

Views heute: 8.478 | Views gestern: 61.761 | Views gesamt: 220.659.631


Impressum

Forensoftware: Burning Board 2.3.4, entwickelt von WoltLab GmbH

counter by CountIT.ch

Impressum